close Warning: Can't synchronize with repository "(default)" (The repository directory has changed, you should resynchronize the repository with: trac-admin $ENV repository resync '(default)'). Look in the Trac log for more information.

Changes between Version 16 and Version 17 of WikiStart


Ignore:
Timestamp:
May 6, 2019, 9:56:17 AM (2 years ago)
Author:
chronos
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v16 v17  
    4343== Development ==
    4444
    45 * Developed using [https://www.lazarus-ide.org/ Lazarus] 1.8.4
     45* Developed using [https://www.lazarus-ide.org/ Lazarus] 2.0.2
    4646* Source code is versioned with Subversion and it can be downloaded by execute:
    4747{{{